Postita vastus 
 
Teema reiting:
  • 0Hääli - 0 keskmine
  • 1
  • 2
  • 3
  • 4
  • 5
Probleem Ml270cdi Abs/Esp-ga.
Autor Sõnum
raimz14 Ära (0)
Huviline

Postitusi: 107
Asukoht: Lääne-Virumaa
Postitus: #1
Probleem Ml270cdi Abs/Esp-ga.
Tere. Mure siis järgmine. Nimelt Mb ml270cdi 2002.a põlevad kõik piduritega seotud tuled(Abs, Esp, Bas, punane pidurituli-!märk).
Ei tööta ka spidomeeter ja käigukast on avarii reziimis. Aga kui pidurdada libedal siis pedaal põristab st abs töötab aga mitte alati.
Kõik kaitsmed asjad on korras. Proovitud veakoode lugeda(Delphi programmiga). Mootori ja käigukasti ajule saab ligi, Abs-le sellega ei saa.
Käigukasti alt näitab kahte viga. 1. puudub auto kiiruse info 2.Ei saa ühendust Abs/Esp juhtajuga.

On sellisel autot mingit nn tüüpviga ka antud asjaga?
On kellegil sarnast kogemust olnud?

Suured Tänud!
(selle postituse viimane muutmine: 06-01-2019 10:23 PM raimz14.)
06-01-2019 10:12 PM
Leia selle kasutaja kõik postitused Tsiteeri seda postitust oma vastuses
Rai66 Ära (0)
Huviline

Postitusi: 24
Asukoht: Tallinn
Postitus: #2
RE: Probleem Ml270cdi Abs/Esp-ga.
Ml 400 Cdi-l jäid korra spidoka 4 vasakpoolset tuld põlema. Oli ehk ühekordne. Aga jõudsin Lesvenist Joonaselt järgi küsida ja pidi olema tüüpviga. Mingi plaadi viga, midagi suurt ei olnud, aga täpselt ei jäänud meelde, mis plaat. Aga kui kordub, tean kellele helistada.
(selle postituse viimane muutmine: 07-01-2019 11:57 PM Rai66.)
07-01-2019 11:16 AM
Leia selle kasutaja kõik postitused Tsiteeri seda postitust oma vastuses
Ott Ära (0)
MB Klubi liige

Postitusi: 391
Asukoht: Mägi - Eesti
Postitus: #3
RE: Probleem Ml270cdi Abs/Esp-ga.
Mul on mõneti sarnane kogemus olnud, sama ajastu E-klassiga. Põhjuseks katkise juhtmega ABS andur, mõnda aega lasi sõita, kuid ühel hetkel autole aitas ning järgnes samuti värvide mäng ja kasti avariireziim. Esimeses punktis kirjeldatud viga viitaks samalaadsele hädale, katkine juhe või rikkis andur. Teist punkti ei julge mina kommenteerida.

Veider, et su Delphi pidurisüsteemiga ühendust ei saa, minu oma sai alati.
(selle postituse viimane muutmine: 07-01-2019 07:06 PM Ott.)
07-01-2019 07:02 PM
Leia selle kasutaja kõik postitused Tsiteeri seda postitust oma vastuses
Postita vastus 


Võimalikud seotud teemad...
Teema: Autor Vastuseid: Vaatamisi: Viimane postitus
  W163 ML320 ABS/ESP probleem Joel. 6 3,128 19-07-2018 01:18 PM
Viimane postitus: Joel.
  W164 agregaatide rihma probleem vender 13 4,826 18-11-2017 10:18 AM
Viimane postitus: vender
  ML 270 CDI W 163 2001a akna lüliti probleem siimruz 3 2,468 20-09-2017 05:19 PM
Viimane postitus: Lenox
  W164 280 2006a. Käigukasti probleem Propeller 2 2,749 30-07-2017 10:52 AM
Viimane postitus: Propeller
  Ml 270 cdi 1999 Laadimis probleem Ml 270 cdi . 9 4,081 01-02-2017 08:10 PM
Viimane postitus: Ml 270 cdi .
  ML 320CDI 2008a W164 piduritule probleem kqzz 7 3,758 07-03-2016 10:25 PM
Viimane postitus: arcar
  280GE tühikäigu probleem, M 110 mootor! voolavvesi 3 2,136 27-08-2015 01:58 PM
Viimane postitus: voolavvesi
  R-klassi amortisatsiooni probleem R-Kaido 14 7,630 06-04-2015 08:37 AM
Viimane postitus: v6sa
  Ml400 probleem salongis andres53 11 5,040 02-12-2014 08:31 PM
Viimane postitus: ReinGSM
  abs andur saarlane001 14 8,921 22-11-2014 01:08 AM
Viimane postitus: saarlane001

Vali alamfoorum:


Võta ühendust | MB Klubi foorum | Tagasi üles | Tagasi sisu juurde | Mobile Version | RSS voog